Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
ПолныйPizdec
10.11.2022 18:51 •
Информатика
Програма має вивести n-раз слово "Привіт!". (n запитуэться у корисстувача) python
Показать ответ
Ответ:
toguzov2005
14.10.2020 06:45
a=1
n=int(input())
while(a<=n):
print("Привіт")
a=a+1
0,0
(0 оценок)
Популярные вопросы: Информатика
влвллвл
13.04.2020 03:09
Неправильно выдаёт часы ? program z1; var m, d, n, m1, s, m2, h: integer; begin write( введите значение m: ); readln(m); d : = m div 86400; n : = m div 86400; m1 : = 0;...
KateDonut1
18.05.2023 05:44
Символы вводятся с клавиатуры до символа ‘.’ (точка). вывести символы, предшествующие каждому из введенных. решить надо на паскале. ,...
irinohkaberesn
20.06.2021 09:56
ответьте на 11 вопрос-ответ если можно на 12 тоже заранее...
ОстановитеЭтотМир
21.05.2021 11:39
Составить программу вычисления площади прямоугольника, если заданы его стороны a и b. (s= a·b) python...
aksenovazlata
20.11.2022 05:22
Студенты группой 20 человек сдавали зачет. кто-то из них получил отметку, кот-то как обычно не явился за зачет. при получении отметки больше 3 – зачет сдан. менее – не сдан....
miloradovich04
23.03.2023 03:59
Какой пункт меню используется в программе power point?...
Гульдана111
29.08.2022 11:59
До 11. какой пункт меню используется в программе powerpoint?...
jkdsxkidhkofd
22.01.2021 07:35
Дана последовательность чисел. определить наибольшее количество подряд идущих одинаковых элементов этой последовательности. решить на питоне...
Anotherdream
15.10.2021 02:56
1. в какой памяти компьютера хранится код знака: 1) в оперативной памяти; 2) во флеш-памяти; 3) во внешней памяти; 4) в кэш-памяти? 2. какое количество символов можно закодировать...
TopovayaKisa69
06.01.2023 02:16
составьте программу которая заполняет массив а [1..10] случайными целыми числами в диапазоне от 1 до 50, выводит на экран сформированной массив и вычисляет сумму элементов...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
a=1
n=int(input())
while(a<=n):
print("Привіт")
a=a+1