В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Елена09111
Елена09111
09.05.2021 04:43 •  Информатика

программа в паскаль. Написать программу которая будет рассчитывать центров стремительное ускорение

Показать ответ
Ответ:
desna80
desna80
01.12.2021 17:20

Программа:

Pascal:

var a, v, R: real;

begin

 write('v = ');  readln(v);

 write('R = ');  readln(R);

 a := v*v / R;

 writeln(a);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота