В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Бодя386
Бодя386
21.07.2020 11:36 •  Информатика

Составить программу: составить программу,которая напечатает числа в виде следующей таблицы 5 55 555 5555 55555

Показать ответ
Ответ:
Тявка1
Тявка1
30.09.2020 15:57

program raf105;

begin

writeln('5');

writeln('55');

writeln('555');

writeln('5555');

writeln('55555');

end.

Язык PascalABC

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота