В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История

Составьте программу для решения следующей : амеба каждые 3 часа делится на две клетки. сколько клеток будет через 24 часа? это информатика выполняется эта в паскале!

Показать ответ
Ответ:
YouSister
YouSister
02.07.2020 17:12
Program dlya_Olesyaalekseev;
var a,b,c,m:real;
begin
writeln ('Введите число амёб =>');
read (a);
b:=((24/3)*2)*a;
writeln ('В итоге клеток: ', b);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота