В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Света1011111
Света1011111
15.02.2022 03:34 •  Информатика

Составьте программу которая вычисляет периметр треугольника со сторонами а,б,с и выводит результат на экран

Показать ответ
Ответ:
ПолинаПашкова14
ПолинаПашкова14
07.10.2020 22:19
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
var (a,b,c):=ReadReal3;
write('P=',a+b+c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота