Условие
Преподаватели и ученики мечтают, чтобы в Школе Программистов стало ещё больше новых спецкурсов. Давайте вызовем звездопад, чтобы каждый мог загадать это желание, смотря на падающую звезду. Выведите в строку n звездочек, где n - количество людей, смотрящих на звездопад.
Формат входных данных
Вводится целое число n (1
Формат выходных данных
Выводится n звездочек в строку без пробелов
входные данные
5
выходные данные
#include <iostream>
using namespace std;
int main() {
int n;
cin >> n;
for (int i = 0; i < n; i++) {
cout << "*";
}
// с наступающим новым годом)
return 0;
}