Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Ddddd46763
26.01.2023 08:33 •
Информатика
В программе пропущено 5 знаков препинания. Найдите и поставьте их (запишите в тетради без ошибок)
Program PRIM_1
Var a, b, c, S real;
Begin
Writeln(‘введите три числа через пробел’);
Readln(r);
S=(a+b+c)/3;
Writeln(‘S =’ s);
End
Показать ответ
Ответ:
орп21
27.04.2020 18:30
Ну тип 679°×61%=4810°>1826°
0,0
(0 оценок)
Ответ:
FUNNIAO
27.04.2020 18:30
Объяснение:
Надеюсь я тебе чем нибудь
0,0
(0 оценок)
Популярные вопросы: Информатика
artemdychokp00pti
17.01.2020 10:50
Перевести функцию в тот вид, который примет c++...
Настя34565688
31.03.2020 11:32
Придумать 3 в паскале с boolean...
Qwertyuiopasdfghjkzz
17.08.2020 23:55
Написать программу на языке программирования Паскаль, используя операторы ветвления if, then, else. Ведется прием на работу на конкурсной основе. Условия приема требуют 20 лет...
9159360948
31.03.2023 23:33
Отметь правильные варианты ответа Какие правила важно учитывать при создании сайта? 1-Ставить точку в названии сайта, если оно состоит из одного предложения 2-Не размещать на...
ahmedova3
29.04.2023 02:58
Сb21 - анализ программ с циклами и подпрограммами на сайте к.полякова ! буду признателен.(прогонял через паскаль, ответы не подходят : ( ) *вот ссылка, если что* - за ранее...
ushhahas02828
14.09.2022 04:33
Построение логических таблиц ¬аv(a^b)va и ((а^b)v(avb))v¬a...
mashaolean
16.06.2020 09:22
Рассчитайте частоту кадров видео размер видео 121.0 мб битрейт 9300.0 кбит\с количество кадров в видео 5150.0...
хХхмхХх
15.05.2022 09:56
2,5(4-2x-5(1-3x)=5 -(x-)-1,2(5-4x)=2,8...
ablyaev98
24.10.2022 09:02
расположение залов было известно сначала отделы животного и растительного мира разных промыслов потом нужно им зал быта помещика здесь находится обстановка...
ЕгорВанШот
15.07.2020 10:36
В каком ряду оба слова являются деепричастиями? * завершив, затеявший пробегая, вытащив прилив, отметив играя, золотая...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Ну тип 679°×61%=4810°>1826°
Объяснение:
Надеюсь я тебе чем нибудь