Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
пргремм6
19.05.2021 20:01 •
Информатика
Написать программу,которая будет находить : cумму , разность и произведение двух целых чисел.
Показать ответ
Ответ:
timoshaisaev
06.10.2020 01:52
#include<iostream>
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
314159026
12.04.2022 01:17
По каким формулам нужно искать значение в этих столбцах, имея только такие данные...
vadimminaev228
12.07.2022 05:22
3.Чему равна мощность алфавита, используемого для записи сообщения, состоящего из 1536 символов и имеющего объем 1,5 килобайт?...
NikulinStasFrost
09.04.2023 01:59
перевести 2 числа из двоичного кода в другие системы счисления 10011, 10100; из каждой системы счисления перевести число 127 в двоичную...
WoRT1
31.05.2023 04:28
8 МБайт=... байт 10 Гбайт=... Мбайт очень...
EgorKornev665
02.08.2021 04:49
Для чего используется программа SketchUp? * Дизайн интерьерадизайн наружной рекламыМоделирование зданийВсе варианты...
annazukova28
21.04.2021 20:30
Diametri.png Дана окружность с центром и её диаметры и . Определи периметр треугольника , если = 16 см, = 35 см. 1. Назови свойство радиусов окружности: все радиусы одной...
ladykrisMi
29.05.2022 20:15
Суммативная работа по информатике за 2 полугодие 8 класс 1. Определите вид алгоритма. Напишите правильный алгоритм перехода улицы.Возвращаясь со школы, Алия подошла к...
мак122
23.05.2020 16:49
Сколько валиков находится внутри любой оптомеханической мыши...
сказка500
12.06.2022 10:12
По принципу печати лазерные принтеры являются?...
nastya190420
31.08.2020 09:24
Написать программу на паскале так, как пишут в 9-11 классах найти минимальное из 10 введенных чисел...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}