Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
AmmosD
07.07.2020 17:56 •
Информатика
Рассмотрите программный код, укажите режим датчика цвета и область монитора блока управления, на которой будет передана информация с датчика !!
Показать ответ
Ответ:
красотка368
11.03.2022 22:00
хзхз оомо́сшмовтвоо́лкдклдкдкдда́дада́дада́дада́дададададададададада́даж
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
aleksandrzhark
19.12.2021 15:47
Считая что робот находится в левом нижнем углу поля составьте программу закрашивания клеток поля в виде буквы о высотой 6 клеток...
mixmix2002
24.09.2022 06:41
Чи можуть властивості форми змінюватись протягом виконання програми? ...
gc121
16.07.2022 07:00
ответить на два вопроса: 1) что у нас на компьютере платное, бесплатное, условно-бесплатное? 2) что у нас на компьютере системное, что прикладное?...
Nastya28612
24.04.2023 14:48
Какой вид программирования можно создавать самим?...
neverr
24.04.2023 14:48
Сразвернутым ответом подумать какие программы вы установили бы на свой компьютер...
Zeinalovag
23.03.2023 15:08
Дана программа:Program Primer;VarN,result : real;Begin Writeln( Введите значения переменной N ); Write( N= ); Readln(N); Result := sqr((2+N)*4); Writeln ( sqr((2+N)*4)...
ирина1229
27.10.2020 10:48
Выложить дорожку плитками двух размеров белые маленькие серые большие какого цвета плиток понадобится меньше ?...
Tictax
27.10.2020 10:48
1) число 28 увеличили на 90%. какое число получилось? 2) число 52 уменьшили на 35%. какое число получилось? обязательно объясните как нашли ответ! )...
zekisroman
27.10.2020 10:48
Коля поймал 16 окуней, что составило 4/5 улова васи. сколько окуней поймали мальчики вместе? в школу завезли новые столы. в кабинет поставили 21 стол, что составило...
камила20053
27.10.2020 10:48
Вкаком наклонении глаголы могут оканчиваться только на -ите,а в каком-на-ите и -ете? почему?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
хзхз оомо́сшмовтвоо́лкдклдкдкдда́дада́дада́дада́дададададададададада́даж
Объяснение: